Ana sayfa Aşağıdakilerden hangisi formül olamaz?

Aşağıdakilerden hangisi formül olamaz?

0
0
  • A1+B1
  • =A1+B1
  • =(A1+B1)
  • =TOPLA(A1:C1)
0 Sonuç Gösteriliyor
Cevabınız

Lütfen cevap/yorum göndermeden önce yapınız. (Giriş sayfasında kayıt ol linki ile kayıt olabilirsiniz.)