Ana sayfa Aşağıdakilerden hangisi formül olamaz?

Aşağıdakilerden hangisi formül olamaz?

0
0
  • A1+B1
  • =A1+B1
  • =(A1+B1)
  • =TOPLA(A1:C1)
An error occurred while importing content. Error: Class HTML_QuickForm_text does not have a constructor, so you cannot pass any constructor arguments